1

Closed

Ability to install specific version of package

description

I would like to have the ability to install a specific version of a Boxstarter package (as Chocolatey offers).

See also this discussion: https://boxstarter.codeplex.com/discussions/568915
Closed Dec 4, 2014 at 3:01 PM by mwrock
All issues are now hosted on https://github.com/mwrock/boxstarter

comments